Плагины для CMS

Плагин для WooCommerce. Требования: PHP 5.4 и выше; WordPress 4.x и выше; WooCommerce 3.x и выше.

Плагин для OpenCart Требования: OpenCart 3.x

Плагин для Magento. Требования: PHP 7.1 для Magento v 2.2; PHP 7.0 для Magento v 2.1.11.

Плагин для Joomshopping. Требования: Joomla 3.x и выше; JoomShopping 4.15 и выше.

Плагин для VirtueMart. Требования: Joomla 3.7.0 и выше; Virtuemart 3.0.10 и выше.